Help+Manual-Forum von HelpDesign • Jörg Ertelt Foren-Übersicht Help+Manual-Forum von HelpDesign • Jörg Ertelt
Erstes deutschsprachiges Help& Manual-Forum
 
 ProfilProfil   LoginLogin 
 FAQFAQ   SuchenSuchen  RegistrierenRegistrieren 
 HelpDesign { Seminare und Support | Testlizenz anfordern | Neue Lizenzen kaufen / Lizenzen upgraden }

Anzeige im Acrobat Reader nicht korrekt

 
Neues Thema eröffnen   Neue Antwort erstellen    Help+Manual-Forum von HelpDesign • Jörg Ertelt Foren-Übersicht -> Adobe PDF
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Hajo.Kums



Anmeldungsdatum: 22.06.2010
Beiträge: 3

BeitragVerfasst am: Do Jun 24, 2010 09:20    Titel: Anzeige im Acrobat Reader nicht korrekt Antworten mit Zitat

Hallo,



wir nutzen den Acrobat Reader 8.1.2 und können ihn auch momentan nicht upgraden.



Hier nun mein Problem:

Ich habe bei der Ansicht von PDFs öfter das Problem, dass die Dateien nicht komplett angezeigt werden.

Bei der Ansicht mit 150% am Screen sind noch alle Zeichen da, bei der Ansicht 177% fehlen Zeichen und vor allem Unterschriften.



Wer kennt das Problem UND die Lösung dazu?



Hajo
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Jörg Ertelt
Moderator


Anmeldungsdatum: 22.12.2005
Beiträge: 2527
Wohnort: 73240 Wendlingen

BeitragVerfasst am: Sa Jul 03, 2010 11:43    Titel: Antworten mit Zitat

Guten Tag Herr Kums,



welche HuM-Vesrion betrifft das?



Wird beim Ausdruck alles korrekt angezeigt?



Experimentieren Sie mit folgenden Einstellungen (HuM 5): Ribbon Ansicht > Benutzereinstellungen > PDF Export.
_________________
Viele Grüße

Jörg Ertelt

HELP+MANUAL
:: Testlizenz anfordern
:: Neue Lizenzen kaufen / Lizenzen upgraden
:: Offene und Firmenseminare

SUPPORT
:: Help+Manual-Forum
:: Help+Manual-Knowledgebase

HelpDesign • Jörg Ertelt
Ulrichstraße 1
D-73240 Wendlingen am Neckar
www.helpdesign.eu

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Hajo.Kums



Anmeldungsdatum: 22.06.2010
Beiträge: 3

BeitragVerfasst am: Mo Jul 05, 2010 08:26    Titel: Antworten mit Zitat

Guten Morgen Herr Ertelt,



der Druck ist komplett, nur die Anzeige ist fehlerhaft.



Bei 169% funktioniert sie auch noch!



Ich finde nur die von Ihnen erwähnten Einstellungen nicht.

Wo finde ich denn die Ribbon Ansicht, und welchem Menüpunkt?



MfG
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Jörg Ertelt
Moderator


Anmeldungsdatum: 22.12.2005
Beiträge: 2527
Wohnort: 73240 Wendlingen

BeitragVerfasst am: Mo Jul 05, 2010 17:09    Titel: Antworten mit Zitat

Guten Tag Herr Kums,



Ihre Frage lässt mich vermuten, dass Sie noch mit Help & Manual 4 arbeiten. Dort finden Sie die entsprechenden Einstellungen unter Menü Tools > Customize > PDF Export.
_________________
Viele Grüße

Jörg Ertelt

HELP+MANUAL
:: Testlizenz anfordern
:: Neue Lizenzen kaufen / Lizenzen upgraden
:: Offene und Firmenseminare

SUPPORT
:: Help+Manual-Forum
:: Help+Manual-Knowledgebase

HelpDesign • Jörg Ertelt
Ulrichstraße 1
D-73240 Wendlingen am Neckar
www.helpdesign.eu

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Hajo.Kums



Anmeldungsdatum: 22.06.2010
Beiträge: 3

BeitragVerfasst am: Di Jul 06, 2010 09:52    Titel: Antworten mit Zitat

Guten Tag Herr Ertelt,



ich arbeite mit dem Adobe Acrobat Reader 8.1.2 und finde dort auch keinen Reiter Menü oder Tools.



MfG

Hajo Kums
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Jörg Ertelt
Moderator


Anmeldungsdatum: 22.12.2005
Beiträge: 2527
Wohnort: 73240 Wendlingen

BeitragVerfasst am: Di Jul 06, 2010 19:16    Titel: Antworten mit Zitat

==

ich arbeite mit dem Adobe Acrobat Reader 8.1.2 und finde dort auch keinen Reiter Menü oder Tools.

==



Natürlich nicht - ich sprach ja auch von HuM 5 und HuM 4. Ich zitiere mich selbst:



==

Ihre Frage lässt mich vermuten, dass Sie noch mit Help & Manual 4 arbeiten. Dort finden Sie die entsprechenden Einstellungen unter Menü Tools > Customize > PDF Export.

==



und



==

Experimentieren Sie mit folgenden Einstellungen (HuM 5): Ribbon Ansicht > Benutzereinstellungen > PDF Export.

==
_________________
Viele Grüße

Jörg Ertelt

HELP+MANUAL
:: Testlizenz anfordern
:: Neue Lizenzen kaufen / Lizenzen upgraden
:: Offene und Firmenseminare

SUPPORT
:: Help+Manual-Forum
:: Help+Manual-Knowledgebase

HelpDesign • Jörg Ertelt
Ulrichstraße 1
D-73240 Wendlingen am Neckar
www.helpdesign.eu

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Help+Manual-Forum von HelpDesign • Jörg Ertelt Foren-Übersicht -> Adobe PDF Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Sie können keine Beiträge in dieses Forum schreiben.
Sie können auf Beiträge in diesem Forum nicht antworten.
Sie können Ihre Beiträge in diesem Forum nicht bearbeiten.
Sie können Ihre Beiträge in diesem Forum nicht löschen.
Sie können an Umfragen in diesem Forum nicht teilnehmen.


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de